Russian TYPO3 community Форум больше не используется. Присоединяйтесь к каналу #community-ru в Slack for TYPO3 community  

Вернуться   Russian TYPO3 community > Тематические форумы > Установка

Ответ
 
Опции темы Опции просмотра
Старый 20.07.2012, 12:13   #1
ravil87
Новенький
 
Регистрация: 20.06.2011
Сообщений: 1
По умолчанию Проблема с добавлением контента

Здравствуйте, у меня такая проблема, в первую очередь не работает загрузка расширений с TER(но это фиг с ним), а главная проблема при попытке добавления на страницу контента - белая область, в общем не могу добавить контент, хотя шаблон TS создан, css styled content подключен. На локальном хосте все нормально, на сервере - косячит. Может кто сталкивался и поможет. Заранее спасибо.
ravil87 вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB code is Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход

Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Проблема с редактированием контента в Testsite azonix Общие вопросы 0 31.07.2010 12:24
Проблема с наполнением контента Onailig Установка 4 24.05.2008 13:54
ПРОБЛЕМА! Создаю таблицу, как элемент контента. thebat Общие вопросы 4 09.03.2007 13:58
Проблема с отображением контента Podlec Общие вопросы 4 15.02.2007 15:33
Проблема с переносом контента на другие страницы SkiP Общие вопросы 0 11.09.2005 21:44


Часовой пояс GMT +4, время: 15:48.


Работает на vBulletin® версия 3.8.1.
Copyright ©2000 - 2022, Jelsoft Enterprises Ltd.
Перевод: zCarot

Хостинг и техническая поддержка: TYPO3 Лаборатория